How do I un - fullscreen KMyMoney?

After upgrading to Ubuntu 10.10 (Gnome), KMyMoney currently opens up in fullscreen setting by default, and also I can not locate any kind of alternative to leave fullscreen. I've attempted pushing F11, and also I've taken a respectable browse the sight alternatives, yet I can not locate any kind of means to switch off fullscreen setting. After a little looking, it feels like KMyMoney is choices can not be located in gconf - editor, and also there does not appear to be a command - line button for transforming fullscreen on or off. So I'm at a loss, and also any kind of aid would certainly be much valued, many thanks!

0
2019-12-02 03:00:13
Source Share
Answers: 1

Kmymoney is not a gtk/gnome application ; it does not make use of gconf. That is the first point. If you are making use of compiz, there is a fullscreen faster way (generally extremely+f).

You can attempt that first. If that does not function, after that attempt accessing the food selection by pushing alt+f or f10. Some kde applications start completely screen setting under GNOME (I've never ever figured out why, regretfully). If all else falls short, a person might have the ability to give even more details than me.

0
2019-12-03 04:52:44
Source